<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.iltabloid.it/xmlrpc.php" />
<title>Franceschini: &quot;Serve commissario europeo per la Cultura&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Ministro per i beni e le attività Culturali, Dario Franceschini, ha incontrato oggi a Milano, in occasione del convegno organizzato dal Centro"/>
<link rel="canonical" href="https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Franceschini: &quot;Serve commissario europeo per la Cultura&quot;" />
<meta property="og:description" content="Il Ministro per i beni e le attività Culturali, Dario Franceschini, ha incontrato oggi a Milano, in occasione del convegno organizzato dal Centro" />
<meta property="og:url" content="https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html" />
<meta property="og:site_name" content="Il Tabloid" />
<meta property="article:publisher" content="https://www.facebook.com/IlTabloid.it" />
<meta property="article:tag" content="dario franceschini" />
<meta property="article:tag" content="europa" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2019-09-17T20:31:40+00:00" />
<meta property="og:image" content="https://www.iltabloid.it/wp-content/uploads/2019/09/franceschini-1.jpg" />
<meta property="og:image:secure_url" content="https://www.iltabloid.it/wp-content/uploads/2019/09/franceschini-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iltabloid.it/#organization","name":"Il Tabloid","url":"https://www.iltabloid.it/","sameAs":["https://www.facebook.com/IlTabloid.it","https://www.instagram.com/redazione_iltabloid/","https://www.linkedin.com/profile/view?id=AAMAABXdhccBJ3ZfxPuOI7jFbA3zLMwtqd4qfdw&trk=hp-identity-name","https://www.youtube.com/c/iltabloid","https://twitter.com/iltabloid"],"logo":{"@type":"ImageObject","@id":"https://www.iltabloid.it/#logo","url":"https://www.iltabloid.it/wp-content/uploads/2014/08/il_tabloid_logo_footer1.png","width":195,"height":43,"caption":"Il Tabloid"},"image":{"@id":"https://www.iltabloid.it/#logo"}},{"@type":"WebSite","@id":"https://www.iltabloid.it/#website","url":"https://www.iltabloid.it/","name":"Il Tabloid","publisher":{"@id":"https://www.iltabloid.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.iltabloid.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#primaryimage","url":"https://www.iltabloid.it/wp-content/uploads/2019/09/franceschini-1.jpg","width":640,"height":426},{"@type":"WebPage","@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#webpage","url":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html","inLanguage":"it-IT","name":"Franceschini: &quot;Serve commissario europeo per la Cultura&quot;","isPartOf":{"@id":"https://www.iltabloid.it/#website"},"primaryImageOfPage":{"@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#primaryimage"},"datePublished":"2019-09-17T20:31:40+00:00","dateModified":"2019-09-17T20:31:40+00:00","description":"Il Ministro per i beni e le attivit\u00e0 Culturali, Dario Franceschini, ha incontrato oggi a Milano, in occasione del convegno organizzato dal Centro","breadcrumb":{"@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.iltabloid.it/","url":"https://www.iltabloid.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.iltabloid.it/category/primo-piano","url":"https://www.iltabloid.it/category/primo-piano","name":"Primo Piano"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html","url":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html","name":"Franceschini: &#8220;Serve commissario europeo per la Cultura&#8221;"}}]},{"@type":"Article","@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#article","isPartOf":{"@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#webpage"},"author":{"@id":"https://www.iltabloid.it/#/schema/person/8c3e9098e351eac478e2c0e9f971092b"},"headline":"Franceschini: &#8220;Serve commissario europeo per la Cultura&#8221;","datePublished":"2019-09-17T20:31:40+00:00","dateModified":"2019-09-17T20:31:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#webpage"},"publisher":{"@id":"https://www.iltabloid.it/#organization"},"image":{"@id":"https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#primaryimage"},"keywords":"dario franceschini,europa","articleSection":"Dall'Italia,Politica,Primo Piano"},{"@type":["Person"],"@id":"https://www.iltabloid.it/#/schema/person/8c3e9098e351eac478e2c0e9f971092b","name":"Alfredo Di Costanzo","image":{"@type":"ImageObject","@id":"https://www.iltabloid.it/#authorlogo","url":"https://www.iltabloid.it/wp-content/uploads/2015/01/dicos.jpg","caption":"Alfredo Di Costanzo"},"description":"Motus vivendi \u00e8 il suo motto. Ama tutte le declinazioni delle due ruote ed adora vivere nell'universo dei motori. Da quindici anni ha la fortuna di essere giornalista sportivo, occupandosi di tutto ci\u00f2 che circonda un motore. E' per il dialogo ed il confronto tra chi, pur avendo la stessa passione, ha idee diverse.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Tabloid &raquo; Feed" href="https://www.iltabloid.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Tabloid &raquo; Feed dei commenti" href="https://www.iltabloid.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Tabloid &raquo; Franceschini: &#8220;Serve commissario europeo per la Cultura&#8221; Feed dei commenti" href="https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iltabloid.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iltabloid.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.iltabloid.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.iltabloid.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.iltabloid.it/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.iltabloid.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.iltabloid.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.iltabloid.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.iltabloid.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:300,400,400italic,600,700%7cKanit:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iltabloid.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.iltabloid.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.iltabloid.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v3.1","fb_id":"486712034799103"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltabloid.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='https://www.iltabloid.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<link rel='https://api.w.org/' href='https://www.iltabloid.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iltabloid.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iltabloid.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.iltabloid.it/?p=256286' />
<link rel="alternate" type="application/json+oembed" href="https://www.iltabloid.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltabloid.it%2F2019%2F09%2F17%2Ffranceschini-serve-commissario-europeo-per-la-cultura.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iltabloid.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltabloid.it%2F2019%2F09%2F17%2Ffranceschini-serve-commissario-europeo-per-la-cultura.html&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5105501597035267",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":256286,"post_name":"franceschini-serve-commissario-europeo-per-la-cultura","post_title":"Franceschini: \"Serve commissario europeo per la Cultura\"","post_type":"post","post_author":"942","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":16503,"name":"Dall'Italia","slug":"dallitalia","term_group":0,"term_taxonomy_id":16867,"taxonomy":"category","description":"","parent":331,"count":6865,"filter":"raw","term_order":"4","cat_ID":16503,"category_count":6865,"category_description":"","cat_name":"Dall'Italia","category_nicename":"dallitalia","category_parent":331},{"term_id":20,"name":"Politica","slug":"politica","term_group":0,"term_taxonomy_id":20,"taxonomy":"category","description":"","parent":331,"count":9333,"filter":"raw","term_order":"7","cat_ID":20,"category_count":9333,"category_description":"","cat_name":"Politica","category_nicename":"politica","category_parent":331},{"term_id":331,"name":"Primo Piano","slug":"primo-piano","term_group":0,"term_taxonomy_id":342,"taxonomy":"category","description":"","parent":0,"count":48012,"filter":"raw","term_order":"9","cat_ID":331,"category_count":48012,"category_description":"","cat_name":"Primo Piano","category_nicename":"primo-piano","category_parent":0}]; _mmunch['postTags'] = [{"term_id":1536,"name":"dario franceschini","slug":"dario-franceschini","term_group":0,"term_taxonomy_id":1562,"taxonomy":"post_tag","description":"","parent":0,"count":152,"filter":"raw","term_order":"0"},{"term_id":4967,"name":"europa","slug":"europa","term_group":0,"term_taxonomy_id":5113,"taxonomy":"post_tag","description":"","parent":0,"count":152,"filter":"raw","term_order":"0"}]; _mmunch['postAuthor'] = {"name":"Alfredo Di Costanzo","ID":942};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="433928" async></script><style type="text/css">
.entry-content a { color: #31b240; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #1e40ff; }
</style>
<!--[if lt IE 9]>
<script src="https://www.iltabloid.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Kanit", sans-serif; }
body { font-family: "Raleway", sans-serif; }
</style>
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.iltabloid.it/wp-content/uploads/2019/04/cropped-favicon_p1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.iltabloid.it/wp-content/uploads/2019/04/cropped-favicon_p1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.iltabloid.it/wp-content/uploads/2019/04/cropped-favicon_p1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.iltabloid.it/wp-content/uploads/2019/04/cropped-favicon_p1-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Franceschini: &#8220;Serve commissario europeo per la Cultura&#8221;"><meta name="twitter:description" content="Il Ministro per i beni e le attività Culturali, Dario Franceschini, ha incontrato oggi a Milano, in occasione del convegno organizzato dal Centro Italo-Tedesco per l&#039;Eccellenza Europea Villa Vigoni, il Ministro della cultura della Repubblica&hellip;"><meta name="twitter:image" content="https://www.iltabloid.it/wp-content/uploads/2019/09/franceschini-1.jpg">
<!-- ADASTA -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Iltabloid_it_300x250_ROS', [300, 250], 'div-gpt-ad-1519301111505-0').addService(googletag.pubads());
    googletag.defineSlot('/9891788/iltabloid_it_729x90_ROS', [728, 90], 'div-gpt-ad-1519301111505-1').addService(googletag.pubads());
    googletag.defineSlot('/9891788/Iltabloid_it_160x600_ROS', [160, 600], 'div-gpt-ad-1519301111505-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-256286 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACXgzgxmj9Nxel3"></script>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.iltabloid.it/" class="custom-logo-link" rel="home"><img width="450" height="100" src="https://www.iltabloid.it/wp-content/uploads/2014/08/il_tabloid_logo_header.png" class="custom-logo" alt="Il Tabloid" srcset="https://www.iltabloid.it/wp-content/uploads/2014/08/il_tabloid_logo_header.png 450w, https://www.iltabloid.it/wp-content/uploads/2014/08/il_tabloid_logo_header-300x66.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- 9891788 iltabloid_it_729x90_ROS -->
<div id='div-gpt-ad-1519301111505-1' style='height:90px; width:728px; float:right;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519301111505-1'); });
</script>
</div></div></div></aside>
</div>
</div>
	</div>
		<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22184"><a href="https://www.iltabloid.it/">Home</a></li>
<li id="menu-item-215982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-215982"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-215983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215983"><a href="https://www.iltabloid.it/campania">Campania</a></li>
	<li id="menu-item-215989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215989"><a href="https://www.iltabloid.it/provincia-di-roma">Provincia di Roma</a></li>
	<li id="menu-item-215991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215991"><a href="https://www.iltabloid.it/roma-capitale">Roma</a></li>
	<li id="menu-item-215985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215985"><a href="https://www.iltabloid.it/fiumicino">Fiumicino</a></li>
	<li id="menu-item-215988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215988"><a href="https://www.iltabloid.it/ostia">Ostia</a></li>
	<li id="menu-item-215984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215984"><a href="https://www.iltabloid.it/castelli-romani">Castelli Romani</a></li>
	<li id="menu-item-215986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215986"><a href="https://www.iltabloid.it/frosinone">Frosinone</a></li>
	<li id="menu-item-215987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215987"><a href="https://www.iltabloid.it/latina">Latina</a></li>
	<li id="menu-item-215990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215990"><a href="https://www.iltabloid.it/rieti">Rieti</a></li>
	<li id="menu-item-215992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215992"><a href="https://www.iltabloid.it/viterbo">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-215680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-215680"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-215683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215683"><a href="https://www.iltabloid.it/dallitalia">Dall&#8217;Italia</a></li>
	<li id="menu-item-215684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215684"><a href="https://www.iltabloid.it/dal-mondo">Dal Mondo</a></li>
	<li id="menu-item-223691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223691"><a target="_blank" rel="nofollow" href="http://ambiente.iltabloid.it/">Ambiente</a></li>
	<li id="menu-item-222218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222218"><a target="_blank" rel="nofollow" href="http://economia.iltabloid.it">Economia</a></li>
	<li id="menu-item-223692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223692"><a target="_blank" rel="nofollow" href="http://casa.iltabloid.it/">Casa</a></li>
	<li id="menu-item-225938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225938"><a target="_blank" rel="nofollow" href="http://lavoro.iltabloid.it/">Lavoro</a></li>
	<li id="menu-item-215682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215682"><a href="https://www.iltabloid.it/category/primo-piano/tech">Tech</a></li>
	<li id="menu-item-226658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226658"><a target="_blank" rel="nofollow" href="http://salute.iltabloid.it/">Salute</a></li>
	<li id="menu-item-226659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226659"><a target="_blank" rel="nofollow" href="http://cultura.iltabloid.it/">Cultura</a></li>
	<li id="menu-item-226660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226660"><a target="_blank" rel="nofollow" href="http://spettacolo.iltabloid.it/">Spettacolo</a></li>
	<li id="menu-item-156405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156405"><a href="https://www.iltabloid.it/il-tabloid-tv">Il Tabloid TV</a></li>
	<li id="menu-item-215686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215686"><a href="https://www.iltabloid.it/meteo">Meteo</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.iltabloid.it/category/primo-piano/cronaca">Cronaca</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="https://www.iltabloid.it/category/primo-piano/politica">Politica</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.iltabloid.it/category/primo-piano/attualita">Attualità</a></li>
<li id="menu-item-226661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226661"><a target="_blank" rel="nofollow" href="http://sport.iltabloid.it/">Sport</a></li>
<li id="menu-item-221788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221788"><a target="_blank" rel="nofollow" href="http://motori.iltabloid.it/">Motori</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-menu-under-main-container"><ul id="menu-menu-under-main" class="menu"><li id="menu-item-241443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241443"><a href="https://www.iltabloid.it/category/lincipit">L&#8217;incipit</a></li>
<li id="menu-item-241444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241444"><a href="https://www.iltabloid.it/category/paper-clip">Paper Clip</a></li>
<li id="menu-item-241445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241445"><a href="https://www.iltabloid.it/category/l-occhiello">L&#8217;occhiello</a></li>
<li id="menu-item-248283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248283"><a href="https://www.iltabloid.it/contattaci">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><!-- categories Array
(
    [0] => WP_Term Object
        (
            [term_id] => 16503
            [name] => Dall'Italia
            [slug] => dallitalia
            [term_group] => 0
            [term_taxonomy_id] => 16867
            [taxonomy] => category
            [description] => 
            [parent] => 331
            [count] => 6865
            [filter] => raw
            [term_order] => 4
            [cat_ID] => 16503
            [category_count] => 6865
            [category_description] => 
            [cat_name] => Dall'Italia
            [category_nicename] => dallitalia
            [category_parent] => 331
        )

    [1] => WP_Term Object
        (
            [term_id] => 20
            [name] => Politica
            [slug] => politica
            [term_group] => 0
            [term_taxonomy_id] => 20
            [taxonomy] => category
            [description] => 
            [parent] => 331
            [count] => 9333
            [filter] => raw
            [term_order] => 7
            [cat_ID] => 20
            [category_count] => 9333
            [category_description] => 
            [cat_name] => Politica
            [category_nicename] => politica
            [category_parent] => 331
        )

    [2] => WP_Term Object
        (
            [term_id] => 331
            [name] => Primo Piano
            [slug] => primo-piano
            [term_group] => 0
            [term_taxonomy_id] => 342
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 48012
            [filter] => raw
            [term_order] => 9
            [cat_ID] => 331
            [category_count] => 48012
            [category_description] => 
            [cat_name] => Primo Piano
            [category_nicename] => primo-piano
            [category_parent] => 0
        )

)
 --><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.iltabloid.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.iltabloid.it/category/primo-piano">Primo Piano</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.iltabloid.it/category/primo-piano/dallitalia" itemprop="url"><span itemprop="title">Dall&#039;Italia</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Franceschini: &#8220;Serve commissario europeo per la Cultura&#8221;</nav>
<article id="post-256286" class="post-256286 post type-post status-publish format-standard has-post-thumbnail hentry category-dallitalia category-politica category-primo-piano tag-dario-franceschini tag-europa">
	<header class="entry-header clearfix"><h1 class="entry-title">Franceschini: &#8220;Serve commissario europeo per la Cultura&#8221;</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.iltabloid.it/2019/09">17 Settembre 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.iltabloid.it/author/dicos">Alfredo Di Costanzo</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.iltabloid.it/category/primo-piano/dallitalia" rel="category tag">Dall'Italia</a>, <a href="https://www.iltabloid.it/category/primo-piano/politica" rel="category tag">Politica</a>, <a href="https://www.iltabloid.it/category/primo-piano" rel="category tag">Primo Piano</a></span>
</div>
	</header>
	<div id="text-14" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><div class="respContent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Il Tabloid responsive --><ins class="adsbygoogle respContent" style="display: block;" data-ad-client="ca-pub-5105501597035267" data-ad-slot="9311356392" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://www.iltabloid.it/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html/franceschini-5"><img src="https://www.iltabloid.it/wp-content/uploads/2019/09/franceschini-1-640x381.jpg" alt="" title="franceschini" /></a>
</figure>
			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Il Tabloid 560x180 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:560px;height:180px"
     data-ad-client="ca-pub-5105501597035267"
     data-ad-slot="5126345591"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		<div id="fb-root"></div>
<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Il Ministro per i beni e le attività Culturali, Dario Franceschini, ha incontrato oggi a Milano, in occasione del convegno organizzato dal Centro Italo-Tedesco per l&#8217;Eccellenza Europea Villa Vigoni, il Ministro della cultura della Repubblica federale tedesca, Michelle Müntefering. I Ministri hanno espresso il loro comune intento “di rafforzare la cooperazione tra Italia e Germania nelle politiche culturali per farle diventare centrali nelle scelte dell’Unione europea.”</p>
<p>Nel corso del suo intervento Franceschini ha stigmatizzato l’assenza di un commissario europeo che si occupi esclusivamente di cultura. “E’ un limite e un errore che va corretto, soprattutto &#8211; ha detto Franceschini &#8211; perché in Europa investire in cultura significa investire anche in economia. Se ci sedessimo al tavolo con qualunque altro Paese nel mondo come Europa, saremmo infinitamente più forti.&#8221;</p>
<p>Durante l’incontro, particolarmente cordiale, i due ministri si sono poi soffermati sulle possibili forme di collaborazione in materia di design, arte contemporanea, moda e formazione culturale.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Alla fine del convegno, il Ministro Franceschini ha ringraziato il Presidente della Fondazione La Triennale di Milano, Stefano Boeri, per aver ospitato l’iniziativa e con il quale si è intrattenuto per confrontarsi sui prossimi impegni della Fondazione, in particolare sul Museo del Design.</p>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Il Tabloid 560x180 --><ins class="adsbygoogle" style="display: inline-block; width: 560px; height: 180px;" data-ad-client="ca-pub-5105501597035267" data-ad-slot="5126345591"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
					<div class="textwidget"><p><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACXgqPp99tLaLvb"></script></p>
</div>
		</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-collapse:collapse;"><tr style=""><td height="28" style="line-height:28px;">&nbsp;</td></tr><tr><td style=""><table border="0" width="280" cellspacing="0" cellpadding="0" style="border-collapse:separate;background-color:#ffffff;border:1px solid #dddfe2;border-radius:3px;font-family:Helvetica, Arial, sans-serif;margin:0px auto;"><tr style="padding-bottom: 8px;"><td style=""><img class="img" src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/c0.0.568.296a/59138258_2170781119637928_2162651574113927168_n.jpg?_nc_cat=111&amp;_nc_eui2=AeGVVxFPphifh5dyGMC3A_4TzupxwGPgpUcj-_JbsPqIsRo9j1h4tkRHxGrKU4tD9asE4zBbzb0yVhmyK111KfTE9QYEN2DCxXfjqoQVi2AlnQ&amp;_nc_oc=AQlZ2BmvitasqCEYeTfL4SKxurbHxdUy8kjGF20j8-_KPxvy1gjkhaNG7taRjjPNQWQ&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=60c8195c6f8b1c7fc56baf2e23bb05a7&amp;oe=5D9FEEB4" width="280" height="146" alt="" /></td></tr><tr><td style="font-size:14px;font-weight:bold;padding:8px 8px 0px 8px;text-align:center;">Il Tabloid Network</td></tr><tr><td style="color:#90949c;font-size:12px;font-weight:normal;text-align:center;">Gruppo Pubblico · 158 membri</td></tr><tr><td style="padding:8px 12px 12px 12px;"><table border="0" cellspacing="0" cellpadding="0" style="border-collapse:collapse;width:100%;"><tr><td style="background-color:#4267b2;border-radius:3px;text-align:center;"><a style="color:#3b5998;text-decoration:none;cursor:pointer;width:100%;" href="https://www.facebook.com/plugins/group/join/popup/?group_id=409912719846518&amp;source=email_campaign_plugin" target="_blank" rel="noopener"><table border="0" cellspacing="0" cellpadding="3" align="center" style="border-collapse:collapse;"><tr><td style="border-bottom:3px solid #4267b2;border-top:3px solid #4267b2;color:#FFF;font-family:Helvetica, Arial, sans-serif;font-size:12px;font-weight:bold;">Iscriviti al gruppo</td></tr></table></a></td></tr></table></td></tr><tr><td style="border-top:1px solid #dddfe2;font-size:12px;padding:8px 12px;">In questo gruppo potrai leggere gli articoli dei vari web magazine del network Il Tabloid.</td></tr></table></td></tr><tr style=""><td height="28" style="line-height:28px;">&nbsp;</td></tr></table><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.iltabloid.it%2F2019%2F09%2F17%2Ffranceschini-serve-commissario-europeo-per-la-cultura.html&t=Franceschini%3A+%E2%80%9CServe+commissario+europeo+per+la+Cultura%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Franceschini%3A+%E2%80%9CServe+commissario+europeo+per+la+Cultura%E2%80%9D:&url=https%3A%2F%2Fwww.iltabloid.it%2F2019%2F09%2F17%2Ffranceschini-serve-commissario-europeo-per-la-cultura.html', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.iltabloid.it%2F2019%2F09%2F17%2Ffranceschini-serve-commissario-europeo-per-la-cultura.html&media=https://www.iltabloid.it/wp-content/uploads/2019/09/franceschini-1.jpg&description=Franceschini%3A+%E2%80%9CServe+commissario+europeo+per+la+Cultura%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.iltabloid.it%2F2019%2F09%2F17%2Ffranceschini-serve-commissario-europeo-per-la-cultura.html', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Franceschini%3A%20%E2%80%9CServe%20commissario%20europeo%20per%20la%20Cultura%E2%80%9D&amp;body=https%3A%2F%2Fwww.iltabloid.it%2F2019%2F09%2F17%2Ffranceschini-serve-commissario-europeo-per-la-cultura.html" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.iltabloid.it/tag/dario-franceschini" rel="tag">dario franceschini</a></li><li><a href="https://www.iltabloid.it/tag/europa" rel="tag">europa</a></li></ul></div><div id="custom_html-7" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="34844-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=34844&formatId=28"></script></div></div></div><div id="custom_html-9" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M464092ScriptRootC710495">
        <div id="M464092PreloadC710495">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M464092ScriptRootC710495")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M464092ScriptRootC710495");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=710495;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/i/l/iltabloid.it.710495.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div></div><div id="custom_html-10" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14614");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div></article>
<div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img src="https://www.iltabloid.it/wp-content/uploads/2015/01/dicos-150x150.jpg" width="125" height="125" alt="Alfredo Di Costanzo" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Informazioni su Alfredo Di Costanzo		</span>
					<span class="mh-author-box-postcount">
				<a href="https://www.iltabloid.it/author/dicos" title="Altri articoli scritti da Alfredo Di Costanzo'">
					14986 Articoli				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Motus vivendi è il suo motto. Ama tutte le declinazioni delle due ruote ed adora vivere nell'universo dei motori. Da quindici anni ha la fortuna di essere giornalista sportivo, occupandosi di tutto ciò che circonda un motore. E' per il dialogo ed il confronto tra chi, pur avendo la stessa passione, ha idee diverse.		</div>
	</div><div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/17/franceschini-serve-commissario-europeo-per-la-cultura.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.iltabloid.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='256286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2bb4c18aee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-5105501597035267" data-ad-slot="7384408222"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
		</div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- www.iltabloid.it/native -->
<div class="addoor-widget" id="addoor-widget-804"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div></div><div id="widget_crp-2" class="mh-widget widget_widget_crp"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche</span></h4><div class="crp_related_widget"><ul><li><a href="https://www.iltabloid.it/2016/12/27/g7-marzo-summit-cultura.html"    target="_blank" ><img  width="300" height="327"  src="https://www.iltabloid.it/wp-content/uploads/2016/09/Ministro-Dario-Franceschini-OK.jpg" class="crp_thumb crp_featured" alt="G7, 30 e 31 marzo, Franceschini: &quot;A Firenze il primo summit mondiale dei ministri della cultura&quot;" title="G7, 30 e 31 marzo, Franceschini: &quot;A Firenze il primo summit mondiale dei ministri della cultura&quot;" /><span class="crp_title">G7, 30 e 31 marzo, Franceschini: "A Firenze il primo summit mondiale dei ministri della cultura"</span></a></li><li><a href="https://www.iltabloid.it/2017/01/26/ue-franceschini-a-londra-la-cultura-sia-il-perno-del-rilancio-dello-spirito-europeo.html"    target="_blank" ><img  width="300" height="327"  src="https://www.iltabloid.it/wp-content/uploads/2016/09/Dario-Franceschini-OK.jpg" class="crp_thumb crp_featured" alt="UE, Franceschini a Londra: &quot;La cultura sia il perno del rilancio dello spirito europeo&quot;" title="UE, Franceschini a Londra: &quot;La cultura sia il perno del rilancio dello spirito europeo&quot;" /><span class="crp_title">UE, Franceschini a Londra: "La cultura sia il perno del rilancio dello spirito europeo"</span></a></li><li><a href="https://www.iltabloid.it/2017/06/20/carla-fendi-franceschini-donna-colta-sensibile-del-mecenatismo-cifra-della-sua-vita.html"    target="_blank" ><img  width="300" height="327"  src="https://www.iltabloid.it/wp-content/uploads/2017/06/carla-fendi.jpg" class="crp_thumb crp_featured" alt="Carla Fendi, Franceschini: &quot;Donna colta e sensibile che ha fatto del mecenatismo cifra della sua vita&quot;" title="Carla Fendi, Franceschini: &quot;Donna colta e sensibile che ha fatto del mecenatismo cifra della sua vita&quot;" /><span class="crp_title">Carla Fendi, Franceschini: "Donna colta e sensibile che ha fatto del mecenatismo cifra della sua vita"</span></a></li><li><a href="https://www.iltabloid.it/2017/09/29/scugnizzeria-progetto-coraggioso.html"    target="_blank" ><img  width="300" height="327"  src="https://www.iltabloid.it/wp-content/uploads/2017/09/scugnizzeria.png" class="crp_thumb crp_featured" alt="Scugnizzeria di Scampia, un progetto coraggioso e intelligente" title="Scugnizzeria di Scampia, un progetto coraggioso e intelligente" /><span class="crp_title">Scugnizzeria di Scampia, un progetto coraggioso e intelligente</span></a></li><li><a href="https://www.iltabloid.it/2019/09/04/ecco-il-nuovo-governo.html"    target="_blank" ><img  width="300" height="327"  src="https://www.iltabloid.it/wp-content/uploads/2018/11/conte-1.jpg" class="crp_thumb crp_featured" alt="Ecco il nuovo governo" title="Ecco il nuovo governo" /><span class="crp_title">Ecco il nuovo governo</span></a></li><li><a href="https://www.iltabloid.it/2016/09/28/franceschini-e-damato-siglano-accordo-per-promuovere-investimenti-privati-per-la-cultura.html"    target="_blank" ><img  width="300" height="327"  src="https://www.iltabloid.it/wp-content/uploads/2016/09/Ministro-Dario-Franceschini-OK.jpg" class="crp_thumb crp_featured" alt="Franceschini e D’Amato siglano accordo per promuovere investimenti privati per la cultura" title="Franceschini e D’Amato siglano accordo per promuovere investimenti privati per la cultura" /><span class="crp_title">Franceschini e D’Amato siglano accordo per promuovere investimenti privati per la cultura</span></a></li></ul><div class="crp_clear"></div></div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-icon-menu-container"><ul id="menu-social-icon-menu" class="menu"><li id="menu-item-141624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141624"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IlTabloid.it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-141625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141625"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/iltabloid"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-141626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141626"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/0/b/112086078718075713060/+RedazioneIlTabloid?pageId=112086078718075713060"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google +</span></a></li>
<li id="menu-item-141627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141627"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redazione_iltabloid/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-141628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141628"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-OCFTHGaINvcFb8UZNmIGA"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-141629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141629"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/in/redazione-il-tabloid-287a2ba2?trk=hp-identity-name"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Linkedin</span></a></li>
</ul></div>				</nav></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="simpleimage-66" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.gefx.it/videosorveglianza" target="_blank"><img width="336" height="336" src="https://www.iltabloid.it/wp-content/uploads/2019/05/35345562_617715651922795_4633013249766326272_n.jpg" class="attachment-full size-full" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2019/05/35345562_617715651922795_4633013249766326272_n.jpg 336w, https://www.iltabloid.it/wp-content/uploads/2019/05/35345562_617715651922795_4633013249766326272_n-150x150.jpg 150w, https://www.iltabloid.it/wp-content/uploads/2019/05/35345562_617715651922795_4633013249766326272_n-300x300.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /></a>	</p>


</div><div id="custom_html-8" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="34844-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=34844&formatId=2"></script></div></div></div><div id="simpleimage-49" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://amzn.to/2CSoh4B" target="_blank"><img width="336" height="505" src="https://www.iltabloid.it/wp-content/uploads/2019/01/51naKiwY7xL.jpg" class="attachment-full size-full" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2019/01/51naKiwY7xL.jpg 336w, https://www.iltabloid.it/wp-content/uploads/2019/01/51naKiwY7xL-200x300.jpg 200w" sizes="(max-width: 336px) 100vw, 336px" /></a>	</p>


</div><div id="simpleimage-3" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.lebulle.it" target="_blank"><img width="300" height="188" src="https://www.iltabloid.it/wp-content/uploads/2016/08/Le-Bulle-320-300x188.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2016/08/Le-Bulle-320-300x188.jpg 300w, https://www.iltabloid.it/wp-content/uploads/2016/08/Le-Bulle-320.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-5" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.cumaricambike.it/" target="_blank"><img width="300" height="179" src="https://www.iltabloid.it/wp-content/uploads/2019/01/cumaricambike336-300x179.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2019/01/cumaricambike336-300x179.jpg 300w, https://www.iltabloid.it/wp-content/uploads/2019/01/cumaricambike336.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-6" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.dotolim2.com/" target="_blank"><img width="300" height="215" src="https://www.iltabloid.it/wp-content/uploads/2016/08/Dotoli-326-300x215.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2016/08/Dotoli-326-300x215.jpg 300w, https://www.iltabloid.it/wp-content/uploads/2016/08/Dotoli-326.jpg 326w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-8" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.facebook.com/081garage/" target="_blank"><img width="300" height="214" src="https://www.iltabloid.it/wp-content/uploads/2016/10/firma-mail-300x214.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2016/10/firma-mail-300x214.jpg 300w, https://www.iltabloid.it/wp-content/uploads/2016/10/firma-mail.jpg 326w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-9" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.twinsmotorbroker.com/" target="_blank"><img width="300" height="184" src="https://www.iltabloid.it/wp-content/uploads/2016/12/twins326-300x184.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2016/12/twins326-300x184.jpg 300w, https://www.iltabloid.it/wp-content/uploads/2016/12/twins326.jpg 326w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-11" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.inforno.eu" target="_blank"><img width="300" height="223" src="https://www.iltabloid.it/wp-content/uploads/2019/01/logo-inforno-Master-300x223.png" class="attachment-medium size-medium" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2019/01/logo-inforno-Master-300x223.png 300w, https://www.iltabloid.it/wp-content/uploads/2019/01/logo-inforno-Master-768x570.png 768w, https://www.iltabloid.it/wp-content/uploads/2019/01/logo-inforno-Master-1024x760.png 1024w, https://www.iltabloid.it/wp-content/uploads/2019/01/logo-inforno-Master-80x60.png 80w, https://www.iltabloid.it/wp-content/uploads/2019/01/logo-inforno-Master.png 1417w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-icon-menu-container"><ul id="menu-social-icon-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141624"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/IlTabloid.it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141625"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/iltabloid"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141626"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/0/b/112086078718075713060/+RedazioneIlTabloid?pageId=112086078718075713060"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141627"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redazione_iltabloid/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141628"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-OCFTHGaINvcFb8UZNmIGA"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141629"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/in/redazione-il-tabloid-287a2ba2?trk=hp-identity-name"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Linkedin</span></a></li>
</ul></div>				</nav></div><div id="simpleimage-13" class="mh-footer-widget widget_simpleimage">

	<p class="simple-image">
		<img width="195" height="43" src="https://www.iltabloid.it/wp-content/uploads/2015/11/il_tabloid_logo_footer11111.png" class="attachment-full size-full" alt="" srcset="https://www.iltabloid.it/wp-content/uploads/2015/11/il_tabloid_logo_footer11111.png 195w, https://www.iltabloid.it/wp-content/uploads/2015/11/il_tabloid_logo_footer11111-150x33.png 150w" sizes="(max-width: 195px) 100vw, 195px" />	</p>


</div><div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p>Testata Giornalistica &#8220;Il Tabloid&#8221;<br />
registrata presso il Tribunale di Civitavecchia<br />
con il N° 008/2009.<br />
Editore Associazione Culturale &#8220;Il Tabloid&#8221;<br />
P.IVA 10445411001 &#8211; ISNN 2281-1427<br />
Anno 10</p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/IlTabloid.it/" data-width="425" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
</div></div><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Supplementi</span></h6><div class="menu-i-supplementi-container"><ul id="menu-i-supplementi" class="menu"><li id="menu-item-245218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245218"><a href="http://www.ilpadel.it/">Il Padel</a></li>
<li id="menu-item-245219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245219"><a href="http://www.ilbertuzzino.it/">Il Bertuzzino</a></li>
<li id="menu-item-245220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245220"><a href="http://weblivetv.it/">Web Live TV</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">I nostri siti</span></h6><div class="menu-menu-verticali-container"><ul id="menu-menu-verticali" class="menu"><li id="menu-item-226622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-226622"><a target="_blank" rel="nofollow" href="http://www.iltabloid.it/">Il Tabloid</a></li>
<li id="menu-item-226472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226472"><a target="_blank" rel="nofollow" href="http://ambiente.iltabloid.it/">Ambiente</a></li>
<li id="menu-item-226473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226473"><a target="_blank" rel="nofollow" href="http://casa.iltabloid.it/">Casa</a></li>
<li id="menu-item-226623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226623"><a target="_blank" rel="nofollow" href="http://cultura.iltabloid.it">Cultura</a></li>
<li id="menu-item-226474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226474"><a target="_blank" rel="nofollow" href="http://economia.iltabloid.it/">Economia</a></li>
<li id="menu-item-226475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226475"><a target="_blank" rel="nofollow" href="http://lavoro.iltabloid.it/">Lavoro</a></li>
<li id="menu-item-226476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226476"><a target="_blank" rel="nofollow" href="http://motori.iltabloid.it/">Motori</a></li>
<li id="menu-item-252226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252226"><a href="https://nautica.iltabloid.it/">Nautica</a></li>
<li id="menu-item-226624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226624"><a target="_blank" rel="nofollow" href="http://salute.iltabloid.it">Salute</a></li>
<li id="menu-item-226477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226477"><a target="_blank" rel="nofollow" href="http://spettacolo.iltabloid.it">Spettacolo</a></li>
<li id="menu-item-226625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226625"><a target="_blank" rel="nofollow" href="http://sport.iltabloid.it">Sport</a></li>
</ul></div></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146534"><a href="https://www.iltabloid.it/pubblicizza-con-noi">Pubblicizza con noi</a></li>
<li id="menu-item-215687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215687"><a href="https://www.iltabloid.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-24697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24697"><a href="https://www.iltabloid.it/contattaci">Contattaci</a></li>
<li id="menu-item-24700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24700"><a href="https://www.iltabloid.it/termini-di-utilizzo">Termini di utilizzo</a></li>
<li id="menu-item-24698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24698"><a href="https://www.iltabloid.it/mandaci-un-whatsapp">Mandaci un Whatsapp</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2016 | Il Tabloid by Theoreo Srl		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54137053-1', 'auto');
  ga('linker:autoLink', ['www.iltabloid.it','ambiente.iltabloid.it','casa.iltabloid.it','cultura.iltabloid.it','economia.iltabloid.it','lavoro.iltabloid.it','motori.iltabloid.it','nautica.iltabloid.it','salute.iltabloid.it','spettacolo.iltabloid.it','sport.iltabloid.it' ] );
ga('send', 'pageview');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iltabloid.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltabloid.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.iltabloid.it\/wp-admin\/admin-ajax.php","top_ten_id":"256286","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"287830300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltabloid.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.iltabloid.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.iltabloid.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.iltabloid.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body>
</html>