<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.iltabloid.it/xmlrpc.php" />
<title>Raggi: &quot;Grazie a tutto il personale delle nostre Forze Armate&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La soddisfazione della Sindaca Virginia Raggi sui valori del 4 novembre condivisi a Ostia oggi con 500 studenti: &nbsp; Oggi sono stata ad Ostia con il"/>
<link rel="canonical" href="http://www.iltabloid.it/2018/10/18/raggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Raggi: &quot;Grazie a tutto il personale delle nostre Forze Armate&quot;" />
<meta property="og:description" content="La soddisfazione della Sindaca Virginia Raggi sui valori del 4 novembre condivisi a Ostia oggi con 500 studenti: &nbsp; Oggi sono stata ad Ostia con il" />
<meta property="og:url" content="http://www.iltabloid.it/2018/10/18/raggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html" />
<meta property="og:site_name" content="Il Tabloid" />
<meta property="article:publisher" content="https://www.facebook.com/IlTabloid.it" />
<meta property="article:tag" content="m5s" />
<meta property="article:tag" content="virginia raggi" />
<meta property="article:section" content="Zone Comuni e Municipi" />
<meta property="article:published_time" content="2018-10-18T18:01:48+00:00" />
<meta property="og:image" content="http://www.iltabloid.it/wp-content/uploads/2018/10/raggi-2.jpg" />
<meta property="og:image:width" content="674" />
<meta property="og:image:height" content="510" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.iltabloid.it\/","sameAs":["https:\/\/www.facebook.com\/IlTabloid.it","https:\/\/www.instagram.com\/redazione_iltabloid\/","https:\/\/www.linkedin.com\/profile\/view?id=AAMAABXdhccBJ3ZfxPuOI7jFbA3zLMwtqd4qfdw&trk=hp-identity-name","https:\/\/www.youtube.com\/c\/iltabloid","https:\/\/twitter.com\/iltabloid"],"@id":"http:\/\/www.iltabloid.it\/#organization","name":"Il Tabloid","logo":"http:\/\/www.iltabloid.it\/wp-content\/uploads\/2014\/08\/il_tabloid_logo_footer1.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.iltabloid.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.iltabloid.it\/category\/zone-comuni-e-municipi","name":"Zone Comuni e Municipi"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.iltabloid.it\/2018\/10\/18\/raggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html","name":"Raggi: &#8220;Grazie a tutto il personale delle nostre Forze Armate&#8221;"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Tabloid &raquo; Feed" href="http://www.iltabloid.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Tabloid &raquo; Feed dei commenti" href="http://www.iltabloid.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Tabloid &raquo; Raggi: &#8220;Grazie a tutto il personale delle nostre Forze Armate&#8221; Feed dei commenti" href="http://www.iltabloid.it/2018/10/18/raggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iltabloid.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iltabloid.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.iltabloid.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.9.8' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.iltabloid.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.iltabloid.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.iltabloid.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.iltabloid.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.iltabloid.it/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.iltabloid.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.iltabloid.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:300,400,400italic,600,700%7cKanit:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iltabloid.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.iltabloid.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.iltabloid.it\/wp-admin\/admin-ajax.php","top_ten_id":"240211","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"808806787"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.iltabloid.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"240211","token":"e3eae424fe","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.4","fb_id":"486712034799103"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<link rel='https://api.w.org/' href='http://www.iltabloid.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iltabloid.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iltabloid.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.iltabloid.it/?p=240211' />
<link rel="alternate" type="application/json+oembed" href="http://www.iltabloid.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iltabloid.it%2F2018%2F10%2F18%2Fraggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iltabloid.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iltabloid.it%2F2018%2F10%2F18%2Fraggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":240211,"post_name":"raggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate","post_title":"Raggi: \"Grazie a tutto il personale delle nostre Forze Armate\"","post_type":"post","post_author":"942","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":337,"name":"Roma Capitale","slug":"roma-capitale","term_group":0,"term_taxonomy_id":348,"taxonomy":"category","description":"","parent":333,"count":10836,"filter":"raw","term_order":"8","cat_ID":337,"category_count":10836,"category_description":"","cat_name":"Roma Capitale","category_nicename":"roma-capitale","category_parent":333},{"term_id":333,"name":"Zone Comuni e Municipi","slug":"zone-comuni-e-municipi","term_group":0,"term_taxonomy_id":344,"taxonomy":"category","description":"","parent":0,"count":29503,"filter":"raw","term_order":"9","cat_ID":333,"category_count":29503,"category_description":"","cat_name":"Zone Comuni e Municipi","category_nicename":"zone-comuni-e-municipi","category_parent":0}]; _mmunch['postTags'] = [{"term_id":11464,"name":"m5s","slug":"m5s","term_group":0,"term_taxonomy_id":11669,"taxonomy":"post_tag","description":"","parent":0,"count":1513,"filter":"raw","term_order":"0"},{"term_id":18854,"name":"virginia raggi","slug":"virginia-raggi","term_group":0,"term_taxonomy_id":19218,"taxonomy":"post_tag","description":"","parent":0,"count":601,"filter":"raw","term_order":"0"}]; _mmunch['postAuthor'] = {"name":"Alfredo Di Costanzo","ID":942};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="433928" async></script><style type="text/css">
.entry-content a { color: #31b240; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #1e40ff; }
</style>
<!--[if lt IE 9]>
<script src="http://www.iltabloid.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Kanit", sans-serif; }
body { font-family: "Raleway", sans-serif; }
</style>
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Raggi: &#8220;Grazie a tutto il personale delle nostre Forze Armate&#8221;"><meta name="twitter:description" content="La soddisfazione della Sindaca Virginia Raggi sui valori del 4 novembre condivisi a Ostia oggi con 500 studenti: &nbsp; Oggi sono stata ad Ostia con il Ministro della Difesa Elisabetta Trenta per celebrare insieme a&hellip;"><meta name="twitter:image" content="http://www.iltabloid.it/wp-content/uploads/2018/10/raggi-2.jpg">
<!-- ADASTA -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Iltabloid_it_300x250_ROS', [300, 250], 'div-gpt-ad-1519301111505-0').addService(googletag.pubads());
    googletag.defineSlot('/9891788/iltabloid_it_729x90_ROS', [728, 90], 'div-gpt-ad-1519301111505-1').addService(googletag.pubads());
    googletag.defineSlot('/9891788/Iltabloid_it_160x600_ROS', [160, 600], 'div-gpt-ad-1519301111505-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-240211 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACXgzgxmj9Nxel3"></script>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.iltabloid.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="450" height="100" src="http://www.iltabloid.it/wp-content/uploads/2014/08/il_tabloid_logo_header.png" class="custom-logo" alt="Il Tabloid" itemprop="logo" srcset="http://www.iltabloid.it/wp-content/uploads/2014/08/il_tabloid_logo_header.png 450w, http://www.iltabloid.it/wp-content/uploads/2014/08/il_tabloid_logo_header-300x66.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- 9891788 iltabloid_it_729x90_ROS -->
<div id='div-gpt-ad-1519301111505-1' style='height:90px; width:728px; float:right;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519301111505-1'); });
</script>
</div></div></div></aside>
</div>
</div>
	</div>
		<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22184"><a href="http://www.iltabloid.it/">Home</a></li>
<li id="menu-item-215982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-215982"><a href="#">Zone</a>
<ul class="sub-menu">
	<li id="menu-item-215983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215983"><a href="http://www.iltabloid.it/campania">Campania</a></li>
	<li id="menu-item-215989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215989"><a href="http://www.iltabloid.it/provincia-di-roma">Provincia di Roma</a></li>
	<li id="menu-item-215991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215991"><a href="http://www.iltabloid.it/roma-capitale">Roma</a></li>
	<li id="menu-item-215985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215985"><a href="http://www.iltabloid.it/fiumicino">Fiumicino</a></li>
	<li id="menu-item-215988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215988"><a href="http://www.iltabloid.it/ostia">Ostia</a></li>
	<li id="menu-item-215984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215984"><a href="http://www.iltabloid.it/castelli-romani">Castelli Romani</a></li>
	<li id="menu-item-215986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215986"><a href="http://www.iltabloid.it/frosinone">Frosinone</a></li>
	<li id="menu-item-215987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215987"><a href="http://www.iltabloid.it/latina">Latina</a></li>
	<li id="menu-item-215990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215990"><a href="http://www.iltabloid.it/rieti">Rieti</a></li>
	<li id="menu-item-215992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215992"><a href="http://www.iltabloid.it/viterbo">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-215680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-215680"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li id="menu-item-215683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215683"><a href="http://www.iltabloid.it/dallitalia">Dall&#8217;Italia</a></li>
	<li id="menu-item-215684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215684"><a href="http://www.iltabloid.it/dal-mondo">Dal Mondo</a></li>
	<li id="menu-item-223691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223691"><a target="_blank" rel="nofollow" href="http://ambiente.iltabloid.it/">Ambiente</a></li>
	<li id="menu-item-222218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222218"><a target="_blank" rel="nofollow" href="http://economia.iltabloid.it">Economia</a></li>
	<li id="menu-item-223692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223692"><a target="_blank" rel="nofollow" href="http://casa.iltabloid.it/">Casa</a></li>
	<li id="menu-item-225938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225938"><a target="_blank" rel="nofollow" href="http://lavoro.iltabloid.it/">Lavoro</a></li>
	<li id="menu-item-215682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215682"><a href="http://www.iltabloid.it/category/primo-piano/tech">Tech</a></li>
	<li id="menu-item-226658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226658"><a target="_blank" rel="nofollow" href="http://salute.iltabloid.it/">Salute</a></li>
	<li id="menu-item-226659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226659"><a target="_blank" rel="nofollow" href="http://cultura.iltabloid.it/">Cultura</a></li>
	<li id="menu-item-226660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226660"><a target="_blank" rel="nofollow" href="http://spettacolo.iltabloid.it/">Spettacolo</a></li>
	<li id="menu-item-156405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156405"><a href="http://www.iltabloid.it/il-tabloid-tv">Il Tabloid TV</a></li>
	<li id="menu-item-215686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215686"><a href="http://www.iltabloid.it/meteo">Meteo</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.iltabloid.it/category/primo-piano/cronaca">Cronaca</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.iltabloid.it/category/primo-piano/politica">Politica</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.iltabloid.it/category/primo-piano/attualita">Attualità</a></li>
<li id="menu-item-226661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226661"><a target="_blank" rel="nofollow" href="http://sport.iltabloid.it/">Sport</a></li>
<li id="menu-item-221788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221788"><a target="_blank" rel="nofollow" href="http://motori.iltabloid.it/">Motori</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-menu-under-main-container"><ul id="menu-menu-under-main" class="menu"><li id="menu-item-232537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232537"><a href="http://economia.iltabloid.it/tag/730">Speciale 730</a></li>
<li id="menu-item-232535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232535"><a href="http://lavoro.iltabloid.it/category/disoccupazione">Speciale Disoccupazione</a></li>
<li id="menu-item-223551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223551"><a href="http://economia.iltabloid.it/tag/legge-104">Speciale Legge 104</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><!-- categories Array
(
    [0] => WP_Term Object
        (
            [term_id] => 337
            [name] => Roma Capitale
            [slug] => roma-capitale
            [term_group] => 0
            [term_taxonomy_id] => 348
            [taxonomy] => category
            [description] => 
            [parent] => 333
            [count] => 10836
            [filter] => raw
            [term_order] => 8
            [cat_ID] => 337
            [category_count] => 10836
            [category_description] => 
            [cat_name] => Roma Capitale
            [category_nicename] => roma-capitale
            [category_parent] => 333
        )

    [1] => WP_Term Object
        (
            [term_id] => 333
            [name] => Zone Comuni e Municipi
            [slug] => zone-comuni-e-municipi
            [term_group] => 0
            [term_taxonomy_id] => 344
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 29503
            [filter] => raw
            [term_order] => 9
            [cat_ID] => 333
            [category_count] => 29503
            [category_description] => 
            [cat_name] => Zone Comuni e Municipi
            [category_nicename] => zone-comuni-e-municipi
            [category_parent] => 0
        )

)
 --><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.iltabloid.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://www.iltabloid.it/category/zone-comuni-e-municipi">Zone Comuni e Municipi</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.iltabloid.it/category/zone-comuni-e-municipi/roma-capitale" itemprop="url"><span itemprop="title">Roma Capitale</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Raggi: &#8220;Grazie a tutto il personale delle nostre Forze Armate&#8221;</nav>
<article id="post-240211" class="post-240211 post type-post status-publish format-standard has-post-thumbnail hentry category-roma-capitale category-zone-comuni-e-municipi tag-m5s tag-virginia-raggi">
	<header class="entry-header clearfix"><h1 class="entry-title">Raggi: &#8220;Grazie a tutto il personale delle nostre Forze Armate&#8221;</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.iltabloid.it/2018/10">18 ottobre 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.iltabloid.it/author/dicos">Alfredo Di Costanzo</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.iltabloid.it/category/zone-comuni-e-municipi/roma-capitale" rel="category tag">Roma Capitale</a>, <a href="http://www.iltabloid.it/category/zone-comuni-e-municipi" rel="category tag">Zone Comuni e Municipi</a></span>
</div>
	</header>
	<div id="text-14" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><div class="respContent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Il Tabloid responsive --><ins class="adsbygoogle respContent" style="display: block;" data-ad-client="ca-pub-5105501597035267" data-ad-slot="9311356392" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.iltabloid.it/2018/10/18/raggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html/raggi-66"><img src="http://www.iltabloid.it/wp-content/uploads/2018/10/raggi-2-674x381.jpg" alt="" title="raggi" /></a>
</figure>
			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Il Tabloid 560x180 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:560px;height:180px"
     data-ad-client="ca-pub-5105501597035267"
     data-ad-slot="5126345591"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		<div id="fb-root"></div>
<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>La soddisfazione della Sindaca Virginia Raggi sui valori del 4 novembre condivisi a Ostia oggi con 500 studenti:</p>
<blockquote><p>&nbsp;</p>
<p>Oggi sono stata ad Ostia con il Ministro della Difesa Elisabetta Trenta per celebrare insieme a 500 studenti i valori del 4 novembre, la Giornata dell&#8217;Unità Nazionale e delle Forze Armate.</p>
<p>È la prima volta che una iniziativa così importante si svolge sul litorale di Roma e siamo per questo grati dell’attenzione che il Ministro Trenta ha voluto riservare alla comunità di questo territorio, che ancora una volta ha bisogno della vicinanza di tutte le istituzioni.<br />
Mi riferisco in particolare ai recenti fatti di cronaca che hanno portato questa mattina al sit-in davanti alla Prefettura di Roma da parte dell’associazione anti-mafia “NOI”.</p>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Il Tabloid 560x180 --><ins class="adsbygoogle" style="display: inline-block; width: 560px; height: 180px;" data-ad-client="ca-pub-5105501597035267" data-ad-slot="5126345591"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
					<div class="textwidget"><p><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACXgqPp99tLaLvb"></script></p>
</div>
		<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Un sit-in che è nato per chiedere la protezione per i figli di Federica Angeli, la giornalista del quotidiano La Repubblica, alla luce delle nuove minacce nei confronti della sua famiglia, dopo i recenti sgomberi di componenti della famiglia Spada, che occupavano abusivamente delle case comunali.</p>
<p>È importante rafforzare il dialogo tra le persone per bene e rinsaldare il senso di comunità, che a volte sembra smarrito. Noi istituzioni siamo la cerniera. Non dobbiamo far sentire sole le persone cui vengono negati i diritti. Ecco perché è stato importante essere ad Ostia, oggi, insieme a così tanti giovani che rappresentano il nostro presente e il nostro domani.<br />
Grazie a tutto il personale delle nostre Forze Armate che ogni giorno svolge il suo delicato e prezioso lavoro al servizio delle comunità e di ogni singolo cittadino.</p></blockquote>
<p></p></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.iltabloid.it%2F2018%2F10%2F18%2Fraggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html&t=Raggi%3A+%E2%80%9CGrazie+a+tutto+il+personale+delle+nostre+Forze+Armate%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Raggi%3A+%E2%80%9CGrazie+a+tutto+il+personale+delle+nostre+Forze+Armate%E2%80%9D:&url=http%3A%2F%2Fwww.iltabloid.it%2F2018%2F10%2F18%2Fraggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.iltabloid.it%2F2018%2F10%2F18%2Fraggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html&media=http://www.iltabloid.it/wp-content/uploads/2018/10/raggi-2.jpg&description=Raggi%3A+%E2%80%9CGrazie+a+tutto+il+personale+delle+nostre+Forze+Armate%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.iltabloid.it%2F2018%2F10%2F18%2Fraggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Raggi%3A%20%E2%80%9CGrazie%20a%20tutto%20il%20personale%20delle%20nostre%20Forze%20Armate%E2%80%9D&amp;body=http%3A%2F%2Fwww.iltabloid.it%2F2018%2F10%2F18%2Fraggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.iltabloid.it/tag/m5s" rel="tag">m5s</a></li><li><a href="http://www.iltabloid.it/tag/virginia-raggi" rel="tag">virginia raggi</a></li></ul></div><div id="custom_html-6" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14614");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div></div><div id="text-15" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><p><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=theoreo&#038;ch=1" language="javascript"></script></p>
</div>
		</div></article>
<div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img src="http://www.iltabloid.it/wp-content/uploads/2015/01/dicos-150x150.jpg" width="125" height="125" alt="Alfredo Di Costanzo" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Informazioni su Alfredo Di Costanzo		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.iltabloid.it/author/dicos" title="Altri articoli scritti da Alfredo Di Costanzo'">
					11744 Articoli				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Motus vivendi è il suo motto. Ama tutte le declinazioni delle due ruote ed adora vivere nell'universo dei motori. Da quindici anni ha la fortuna di essere giornalista sportivo, occupandosi di tutto ciò che circonda un motore. E' per il dialogo ed il confronto tra chi, pur avendo la stessa passione, ha idee diverse.		</div>
	</div><div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/18/raggi-grazie-a-tutto-il-personale-delle-nostre-forze-armate.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.iltabloid.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='240211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="caae5d6c68" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-5105501597035267" data-ad-slot="7384408222"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
		</div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- www.iltabloid.it/native -->
<div class="addoor-widget" id="addoor-widget-804"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div></div><div id="widget_crp-2" class="mh-widget widget_widget_crp"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche</span></h4><div class="crp_related_widget"><ul><li><a href="http://www.iltabloid.it/2015/11/05/ferentino-lamministrazione-ha-celebrato-la-giornata-dellunita-nazionale.html"    target="_blank" ><img src="http://www.iltabloid.it/wp-content/uploads/2015/11/Ferentino-Festa-IV-novembre-2015-f-300x200.jpg" alt="Ferentino &#8211; L&#8217;amministrazione ha celebrato la giornata dell&#8217;Unità Nazionale" title="Ferentino &#8211; L&#8217;amministrazione ha celebrato la giornata dell&#8217;Unità Nazionale" width="300" height="327" class="crp_thumb crp_featured" /><span class="crp_title">Ferentino &#8211; L&#8217;amministrazione ha celebrato la giornata dell&#8217;Unità Nazionale</span></a></li><li><a href="http://www.iltabloid.it/2015/11/05/frosinone-il-prefetto-zarrilli-ed-il-sindaco-ottaviani-alla-commemorazione-del-4-novembre.html"    target="_blank" ><img src="http://www.iltabloid.it/wp-content/uploads/2015/11/IMG_2996-300x200.jpg" alt="Frosinone &#8211; Il Prefetto Zarrilli ed il sindaco Ottaviani alla commemorazione del 4 novembre" title="Frosinone &#8211; Il Prefetto Zarrilli ed il sindaco Ottaviani alla commemorazione del 4 novembre" width="300" height="327" class="crp_thumb crp_featured" /><span class="crp_title">Frosinone &#8211; Il Prefetto Zarrilli ed il sindaco Ottaviani alla commemorazione del 4 novembre</span></a></li><li><a href="http://www.iltabloid.it/2015/10/31/viterbo-la-citta-festeggia-la-giornata-delle-forze-armate.html"    target="_blank" ><img src="http://www.iltabloid.it/wp-content/uploads/2015/10/tipi-trincea-300x200.jpg" alt="Viterbo &#8211; La città festeggia la giornata delle forze armate" title="Viterbo &#8211; La città festeggia la giornata delle forze armate" width="300" height="327" class="crp_thumb crp_featured" /><span class="crp_title">Viterbo &#8211; La città festeggia la giornata delle forze armate</span></a></li><li><a href="http://www.iltabloid.it/2015/10/23/ferentino-commemorazione-dei-defunti-e-giornata-del-iv-novembre.html"    target="_blank" ><img src="http://www.iltabloid.it/wp-content/uploads/2015/10/cimitero-2-5-300x200.jpg" alt="Ferentino &#8211;  Commemorazione dei defunti e Giornata del IV Novembre" title="Ferentino &#8211;  Commemorazione dei defunti e Giornata del IV Novembre" width="300" height="327" class="crp_thumb crp_featured" /><span class="crp_title">Ferentino &#8211; Commemorazione dei defunti e Giornata del IV Novembre</span></a></li><li><a href="http://www.iltabloid.it/2015/10/31/anagni-il-comune-celebra-la-giornata-dellunita-nazionale-ricordando-chi-ha-combattuto-durante-la-grande-guerra.html"    target="_blank" ><img src="http://www.iltabloid.it/wp-content/uploads/2015/10/French_soldiers_ditch_1914-300x200.jpg" alt="Anagni &#8211; Il comune celebra la giornata dell&#8217;unità nazionale ricordando chi ha combattuto durante la grande guerra" title="Anagni &#8211; Il comune celebra la giornata dell&#8217;unità nazionale ricordando chi ha combattuto durante la grande guerra" width="300" height="327" class="crp_thumb crp_featured" /><span class="crp_title">Anagni &#8211; Il comune celebra la giornata dell&#8217;unità nazionale ricordando chi ha combattuto durante la grande guerra</span></a></li><li><a href="http://www.iltabloid.it/2017/07/17/incendio-pineta-castel-fusano-virginia-raggi-sul-posto.html"    target="_blank" ><img src="http://www.iltabloid.it/wp-content/uploads/2017/07/virginia-raggi-ostia-incendio-300x200.jpg" alt="Incendio pineta Castel Fusano, Virginia Raggi sul posto" title="Incendio pineta Castel Fusano, Virginia Raggi sul posto" width="300" height="327" class="crp_thumb crp_featured" /><span class="crp_title">Incendio pineta Castel Fusano, Virginia Raggi sul posto</span></a></li></ul><div class="crp_clear"></div></div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-icon-menu-container"><ul id="menu-social-icon-menu" class="menu"><li id="menu-item-141624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141624"><a target="_blank" href="https://www.facebook.com/IlTabloid.it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-141625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141625"><a target="_blank" href="https://twitter.com/iltabloid"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-141626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141626"><a target="_blank" href="https://plus.google.com/u/0/b/112086078718075713060/+RedazioneIlTabloid?pageId=112086078718075713060"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google +</span></a></li>
<li id="menu-item-141627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141627"><a target="_blank" href="https://www.instagram.com/redazione_iltabloid/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-141628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141628"><a target="_blank" href="https://www.youtube.com/channel/UC-OCFTHGaINvcFb8UZNmIGA"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-141629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141629"><a target="_blank" href="https://www.linkedin.com/in/redazione-il-tabloid-287a2ba2?trk=hp-identity-name"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Linkedin</span></a></li>
</ul></div>				</nav></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="simpleimage-34" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://amzn.to/2pXzNpH" target="_blank"><img width="300" height="212" src="http://www.iltabloid.it/wp-content/uploads/2018/04/lalberpo-delle-fiamme-gemelle-300x212.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.iltabloid.it/wp-content/uploads/2018/04/lalberpo-delle-fiamme-gemelle-300x212.jpg 300w, http://www.iltabloid.it/wp-content/uploads/2018/04/lalberpo-delle-fiamme-gemelle-768x543.jpg 768w, http://www.iltabloid.it/wp-content/uploads/2018/04/lalberpo-delle-fiamme-gemelle-1024x724.jpg 1024w, http://www.iltabloid.it/wp-content/uploads/2018/04/lalberpo-delle-fiamme-gemelle.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-3" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.lebulle.it" target="_blank"><img width="300" height="188" src="http://www.iltabloid.it/wp-content/uploads/2016/08/Le-Bulle-320-300x188.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.iltabloid.it/wp-content/uploads/2016/08/Le-Bulle-320-300x188.jpg 300w, http://www.iltabloid.it/wp-content/uploads/2016/08/Le-Bulle-320.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-5" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.hondapalacenapoli.it/" target="_blank"><img width="300" height="184" src="http://www.iltabloid.it/wp-content/uploads/2018/02/logo_hpn_definitivo-01-300x184.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.iltabloid.it/wp-content/uploads/2018/02/logo_hpn_definitivo-01-300x184.jpg 300w, http://www.iltabloid.it/wp-content/uploads/2018/02/logo_hpn_definitivo-01-768x471.jpg 768w, http://www.iltabloid.it/wp-content/uploads/2018/02/logo_hpn_definitivo-01-1024x628.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-6" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.dotolim2.com/" target="_blank"><img width="300" height="215" src="http://www.iltabloid.it/wp-content/uploads/2016/08/Dotoli-326-300x215.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.iltabloid.it/wp-content/uploads/2016/08/Dotoli-326-300x215.jpg 300w, http://www.iltabloid.it/wp-content/uploads/2016/08/Dotoli-326.jpg 326w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-8" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.facebook.com/081garage/" target="_blank"><img width="300" height="214" src="http://www.iltabloid.it/wp-content/uploads/2016/10/firma-mail-300x214.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.iltabloid.it/wp-content/uploads/2016/10/firma-mail-300x214.jpg 300w, http://www.iltabloid.it/wp-content/uploads/2016/10/firma-mail.jpg 326w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-9" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.twinsmotorbroker.com/" target="_blank"><img width="300" height="184" src="http://www.iltabloid.it/wp-content/uploads/2016/12/twins326-300x184.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.iltabloid.it/wp-content/uploads/2016/12/twins326-300x184.jpg 300w, http://www.iltabloid.it/wp-content/uploads/2016/12/twins326.jpg 326w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div><div id="simpleimage-11" class="mh-widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.motorsannio.net/" target="_blank"><img width="300" height="250" src="http://www.iltabloid.it/wp-content/uploads/2017/06/motorsannio-banner-300x250.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.iltabloid.it/wp-content/uploads/2017/06/motorsannio-banner-300x250.jpg 300w, http://www.iltabloid.it/wp-content/uploads/2017/06/motorsannio-banner.jpg 336w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-icon-menu-container"><ul id="menu-social-icon-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141624"><a target="_blank" href="https://www.facebook.com/IlTabloid.it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141625"><a target="_blank" href="https://twitter.com/iltabloid"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141626"><a target="_blank" href="https://plus.google.com/u/0/b/112086078718075713060/+RedazioneIlTabloid?pageId=112086078718075713060"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141627"><a target="_blank" href="https://www.instagram.com/redazione_iltabloid/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141628"><a target="_blank" href="https://www.youtube.com/channel/UC-OCFTHGaINvcFb8UZNmIGA"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141629"><a target="_blank" href="https://www.linkedin.com/in/redazione-il-tabloid-287a2ba2?trk=hp-identity-name"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Linkedin</span></a></li>
</ul></div>				</nav></div><div id="simpleimage-13" class="mh-footer-widget widget_simpleimage">

	<p class="simple-image">
		<img width="195" height="43" src="http://www.iltabloid.it/wp-content/uploads/2015/11/il_tabloid_logo_footer11111.png" class="attachment-full size-full" alt="" srcset="http://www.iltabloid.it/wp-content/uploads/2015/11/il_tabloid_logo_footer11111.png 195w, http://www.iltabloid.it/wp-content/uploads/2015/11/il_tabloid_logo_footer11111-150x33.png 150w" sizes="(max-width: 195px) 100vw, 195px" />	</p>


</div><div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p>Testata Giornalistica &#8220;Il Tabloid&#8221;<br />
registrata presso il Tribunale di Civitavecchia<br />
con il N° 008/2009.<br />
Editore Associazione Culturale &#8220;Il Tabloid&#8221;<br />
P.IVA 10445411001 &#8211; ISNN 2281-1427<br />
Anno 8</p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/IlTabloid.it/" data-width="425" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">I nostri siti</span></h6><div class="menu-menu-verticali-container"><ul id="menu-menu-verticali" class="menu"><li id="menu-item-226622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-226622"><a target="_blank" rel="nofollow" href="http://www.iltabloid.it/">Il Tabloid</a></li>
<li id="menu-item-226472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226472"><a target="_blank" rel="nofollow" href="http://ambiente.iltabloid.it/">Ambiente</a></li>
<li id="menu-item-226473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226473"><a target="_blank" rel="nofollow" href="http://casa.iltabloid.it/">Casa</a></li>
<li id="menu-item-226623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226623"><a target="_blank" rel="nofollow" href="http://cultura.iltabloid.it">Cultura</a></li>
<li id="menu-item-226474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226474"><a target="_blank" rel="nofollow" href="http://economia.iltabloid.it/">Economia</a></li>
<li id="menu-item-226475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226475"><a target="_blank" rel="nofollow" href="http://lavoro.iltabloid.it/">Lavoro</a></li>
<li id="menu-item-226476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226476"><a target="_blank" rel="nofollow" href="http://motori.iltabloid.it/">Motori</a></li>
<li id="menu-item-226624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226624"><a target="_blank" rel="nofollow" href="http://salute.iltabloid.it">Salute</a></li>
<li id="menu-item-226477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226477"><a target="_blank" rel="nofollow" href="http://spettacolo.iltabloid.it">Spettacolo</a></li>
<li id="menu-item-226625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226625"><a target="_blank" rel="nofollow" href="http://sport.iltabloid.it">Sport</a></li>
</ul></div></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146534"><a href="http://www.iltabloid.it/pubblicizza-con-noi">Pubblicizza con noi</a></li>
<li id="menu-item-215687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215687"><a href="http://www.iltabloid.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-24697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24697"><a href="http://www.iltabloid.it/contattaci">Contattaci</a></li>
<li id="menu-item-24700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24700"><a href="http://www.iltabloid.it/termini-di-utilizzo">Termini di utilizzo</a></li>
<li id="menu-item-24698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24698"><a href="http://www.iltabloid.it/mandaci-un-whatsapp">Mandaci un Whatsapp</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2016 | Il Tabloid by Theoreo Srl		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54137053-1', 'auto');
  ga('linker:autoLink', ['www.iltabloid.it','ambiente.iltabloid.it','casa.iltabloid.it','cultura.iltabloid.it','economia.iltabloid.it','lavoro.iltabloid.it','motori.iltabloid.it','nautica.iltabloid.it','salute.iltabloid.it','spettacolo.iltabloid.it','sport.iltabloid.it' ] );
ga('send', 'pageview');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iltabloid.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.iltabloid.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.iltabloid.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi pensiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.iltabloid.it/politica-di-riferimento-per-i-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>